Thread: hwk new problem plz any idea give me

Reply to Thread
  1. #1
    Newbie
    Join Date: May 2013 Member: 243455 Status: Offline Posts: 27
    1 Post

    hwk new problem plz any idea give me


    hwk new problem plz any idea give me

    hwk update ok but



  2. #2
    Top Contributor
    Join Date: Oct 2010 Location: BD Member: 507 Status: Offline Posts: 2,719
    Thanks Meter: 65
    Quote
    Originally Posted by gsmhase View Post
    hwk new problem plz any idea give me

    hwk update ok but


    U can Use [windows xp] hope ur problem will be solve...........

  3. #3
    Newbie
    Join Date: May 2013 Member: 243455 Status: Offline Posts: 27
    1 Post
    Quote
    Originally Posted by ..::SH@RIF®™::.. View Post
    U can Use [windows xp] hope ur problem will be solve...........
    sorrey brother i am use only win7 and best working hwk but my problem only 2days.

  4. #4
    Top Contributor
    Join Date: Oct 2010 Location: BD Member: 507 Status: Offline Posts: 2,719
    Thanks Meter: 65
    Quote
    Originally Posted by gsmhase View Post
    sorrey brother i am use only win7 and best working hwk but my problem only 2days.
    ok you try to Reinstall windows 7

  5. #5
    Newbie
    Join Date: May 2013 Member: 243455 Status: Offline Posts: 27
    1 Post
    Quote
    Originally Posted by ..::SH@RIF®™::.. View Post
    ok you try to Reinstall windows 7
    win7 ok but same problem

  6. #6
    Product Supporter
    Join Date: Feb 2013 Member: 229580 Status: Offline Posts: 4,386
    Thanks Meter: 63
    Quote
    Originally Posted by gsmhase View Post
    win7 ok but same problem
    did you tried to installing to another pc? Its exactly os problem. report us

  7. #7
    Newbie
    Join Date: Jan 2012 Member: 204668 Status: Offline Posts: 28
    Thanks Meter: 3
    did you tried to installing to another pc? Its exactly os problem. report us caret solution

  8. #8
    Newbie
    Join Date: Jul 2012 Member: 214223 Status: Offline Posts: 18
    Thanks Meter: 0

    Thumbs down

    We think, its software side problem,
    Our suspects are--

    1- Reinstall OS (If XP, will better)
    2- Reinstall complete HWK setup


    WBR
    Nainosoft

Reply to Thread
Share with